En bref - Faille de sécurité NetUSB – la FRITZ!Box n’est pas concernée

En bref

Faille de sécurité NetUSB – la FRITZ!Box n’est pas concernée

Dans les médias, il est actuellement question d’un service vulnérable qui peut être utilisé pour exécuter n’importe quel code sur le routeur. Il s’agit de la fonction USB over IP qui permet par exemple au routeur d’accéder à des imprimantes connectées par USB au réseau local. Le pilote concerné s’appelle NetUSB.

La FRITZ!Box n’est pas concernée par cette faille de sécurité, le pilote NetUSB n’est en aucun cas utilisé.

Les produits FRITZ!Box, logiciels et matériels sont développés par la société AVM. Les mises à jour régulières et gratuites du système d’exploitation FRITZ!OS garantissent l’utilisation d’un système toujours actuel et font partie du concept FRITZ!Box.